• Закупівля без використання електронної системи
  • КЕП
  • Оборонна закупівля
  • Без аукціону

Телефонне обладнання

Телефонні інтерфейси: 8 × RJ11 FXS; можливе розширення шляхом peering з FXS-шлюзом SIP-профілі: 2 Мережеві інтерфейси: 2 × RJ45 10/100/1000 Мбіт/с NAT: Вбудований Gigabit NAT-маршрутизатор LED-індикатори: POWER, NET1, NET2, PHONE1, PHONE2, PHONE3, PHONE4, PHONE5, PHONE6, PHONE7, PHONE8 Кнопка скидання до заводських налаштувань: Так Функції телефонії: Caller ID display/block, Call Waiting, Flash, blind/attended transfer, Call Forward, Hold, Do Not Disturb, 3-стороння конференція Голосові кодеки: G.711 з Annex I (PLC) та Annex II (VAD/CNG), G.722, G.723.1, G.729A/B, G.726-32, iLBC, Opus; Dynamic Jitter Buffer, Advanced Line Echo Cancellation Fax over IP: T.38 Group 3 Fax Relay до 14,4 Кбіт/с та автоматичне перемикання на G.711 для Fax Pass-through Short / Long Haul Ring Load: 2 REN, до 1 км на лінії 24 AWG Caller ID: Bellcore Type 1 & 2, ETSI, BT, NTT та DTMF-based CID Методи набору: DTMF, Pulse Методи роз'єднання: Busy Tone, Polarity Reversal/Wink, Loop Current Мережеві протоколи: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE QoS: Layer 2: 802.1Q VLAN, SIP/RTP 802.1p; Layer 3: ToS, DiffServ, MPLS; Traffic Shaping DTMF: In-audio, RFC2833 та/або SIP INFO Provisioning та контроль: HTTP, HTTPS, SSH, TFTP, TR-069, безпечне автоматизоване provisioning з AES-шифруванням, Syslog Безпека медіа: SRTP Контроль: TLS/SIPS/HTTPS, SDP (RFC2327), Refer (RFC3515), Offer/Answer (RFC3265), SIP V2.0 (RFC3261, RFC3262, RFC3264), 3GPP TS 24.629, RFC3515, RFC3891, RFC3892, SIP Session Timer (RFC4028) Керування: Syslog, SSH, дистанційне керування через веб-браузер Живлення: Вхід: 100–240 В AC, 50–60 Гц; вихід: 12 В DC / 1,5 А Температура та вологість: - Робоча температура: від 0 до 50 °C - Температура зберігання: від −10 до 60 °C - Вологість: 10–90% без конденсації Габарити: 180 × 120 × 36 мм (Д × Ш × В) Вага: 356 г Відповідність: FCC, CE, RCM. Інформація про кінцевого бенефіціарного власника не застосовується, оскільки постачальник є фізичною особою - підприємцем та не є юридичною особою.

Завершена

22 000.00 UAH без ПДВ
Номер: c6106fbe98d74a98b8680cf3fa97d4af
Внутрішній номер закупівлі: 30556192
Ідентифікатор закупівлі: UA-2026-09-28-013341-a   
Замовник: Військова Частина А5101
Класифікатор ДК 021:2015: 32550000-3 Телефонне обладнанняАналіз за цим CPV
Вид предмету закупівлі: Товари
Очікувана вартість: 22 000.00 UAH без ПДВ
Додаткова ознака: Оборонна закупівля

Тендерна документація

Номенклатура

Назва
Кількість
Період постачання
Місце постачання
Шлюз Grandstream HT818 v2
Код ДК 021:2015: 32550000-3 Телефонне обладнання
Кількість 2 штука
Період постачання до 06.10.2026
Місце постачання

Результати торгів

Учасник
Ціна пропозиції
Результати кваліфікації
Док-ти
Пропозиція
Малашенко Оксана Василівна
Ціна пропозиції 22 000.00 UAH без ПДВ
Результати кваліфікації
Переможець
28.09.2026 20:50
Документи 0
Скарги 0

Контракти

Номер: 1b89d2c81c27460b8979ce18d9a87aa2
Ідентифікатор договору: UA-2026-09-28-013341-a-a1
Постачальник: Малашенко Оксана Василівна
Номер договору: 145
Сума договору: 22 000.00 UAH без ПДВ
Ціни за одиницю: Шлюз Grandstream HT818 v2 : 11 000.00000 UAH без ПДВ
Період дії договору: 15.09.2026 00:00 - 31.12.2026 00:00
Дата підписання: 15.09.2026 16:00
Статус:
Підписаний
pdf
Договір 145 Телефонне обладнання.pdf